Propuesta

Necesitamos para proyectos en marcha e incorporación inmediata:
* Java certificado 1.6
* Hybernate 3.0 en adelante
* Icefaces
* Richfaces
* Alto grado en idioma inglés y en algunos casos 100% bilingues
* Conocimientos en base de datos
o Informix
o Oracle
o MySQL
o SQLServer
* Tomcat

Es conveniente, más no necesario conozca

* Drools
* Terracota

27/julio/2010
Interesad@s gabriel.segura@metasoft.com

Opciones de visualización de comentarios

Seleccione la forma que prefiera para mostrar los comentarios y haga clic en «Guardar las opciones» para activar los cambios.

corrección de correo